Problema:
- A placa exibe a mensagem de erro E5
Aplica-se a:
- placa de indução encastrada fogão de instalação livre com
- placa de indução
Resolução:
1. Desligue o aparelho da corrente durante pelo menos 30 segundos.
Nota: Para reiniciar o aparelho, desligue-o da corrente e aguarde 30 segundos antes de o voltar a ligar. No caso dos aparelhos encastrados, em que não é possível desligar o aparelho através da tomada, é necessário desligá-lo através do quadro geral.
2. Contacte um centro de assistência autorizado
Se os conselhos acima não resolverem o problema, recomendamos que solicite a visita de um técnico.
Anote o código de erro reportado e indique-o quando solicitar um técnico. Tal não resolverá o seu problema, mas irá ajudar o nosso técnico a identificar a causa do problema.
Causa:
- A mensagem de erro E5 indica um problema de fase ou tensão.